php reports:
2019-07-24

Multiple security updates. This package is accompanied by the extension packages, not listed here.

CVE-2019-11040
CVE-2019-11038
CVE-2019-11039
php-7.3.7.tgz