dovecot reports:
2019-06-04

Fix potential denial-of-service attack.

CVE-2019-11499
dovecot-2.3.6.tgz

dovecot-mysql-2.3.6.tgz

dovecot-postgresql-2.3.6.tgz

dovecot-ldap-2.3.6.tgz