php reports:
2020-02-01

Multiple security fixes. This package is accompanied by the extension packages, not listed here.

CVE-2020-7060
CVE-2020-7059
php-7.2.27.tgz