php reports:
2019-10-25

Multiple security updates. This package is accompanied by the extension packages, not listed here.

CVE-2019-11043
Warning! This update is obsolete!

You can view the latest update entry for this package
by visiting the following link:

php-7.2 — bugfix update