irssi reports:
2019-01-14

Security and reliability update.

CVE-2019-5882
irssi-1.1.2p0.tgz

irssi-1.1.2p0.tgz