2017-11-29

This package fixes several security issues. Please refer to the individual CVEs for more information

CVE-2017-1000257
CVE-2017-1000254
Warning! This update is obsolete!

You can view the latest update entry for this package
by visiting the following link:

curl — security fix